Embedded video werkt wel/niet

Hier staan wijzigingen, aanpassingen en mededelingen over het forum en de software.

Moderator: michiel van g.

Gebruikersavatar
sjirafje
Moderator
Berichten: 1003
Lid geworden op: 21 nov 2016 19:09
1e Panda-achtige: 1.2 Emotion 2004
Locatie: Limburg
Has thanked: 9 times
Been thanked: 12 times

Re: Embedded video werkt wel/niet

Bericht door sjirafje »

Hier werkt het niet, terwijl de link wel lijkt te kloppen:
Bull45 schreef: 17 sep 2022 13:50
pandista///// schreef: 16 sep 2022 18:52 Blijft lastig te bepalen, maar: ja, aan de diff kant en de tussenbak is het verstandig om op voorhand te markeren. Het kan ook zijn dat er helemaal geen onbalans is, want het is primair voor de as bedoeld. Dat maakt het lastig. Je kunt wel blijven variëren met standen natuurlijk.
Doe dat filmpje waarbij de snelheid zichtbaar is, en dan is hoorbaar wanneer het geluid begint en hoe het klinkt.
Bij deze de link naar de video. Het geluid is vooral in het laatste stuk goed te horen.
1.2 Emotion 2004

Gebruikersavatar
michiel van g.
Forum-admin
Berichten: 7981
Lid geworden op: 19 dec 2003 19:19
1e Panda-achtige: Seat Marbella GLi 1987
2e Panda-achtige: Seat Trans 0.9 i.e. 1987
Facebook: https://soundcloud.com/michiel-van-ginkel
Locatie: Zeist
Has thanked: 15 times
Been thanked: 26 times
Contacteer:

Re: Embedded video werkt wel/niet

Bericht door michiel van g. »

Prive-video’s van Vimeo kun je niet delen binnen het forum. Wel als link (dan dus tussen URL zetten)
Seat Marbella GL: Afbeelding
Seat Trans 0.9 i.e.: Afbeelding
Citroën Dyane6, 1977
Ford Escort 1.6 Ghia, 1983
Opel Ampera-e, 2018

Plaats reactie

Terug naar “Development”